Problem
If you are having problems trying to get a page to load while attempting to access an Accessdata product's browser-based user interface, and have gone through various troubleshooting steps already to no avail, then you might consider resetting all Internet Explorer settings.
Resolution
Reset all Internet Explorer settings
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Close any Internet Explorer or Windows Explorer windows that are currently open.
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Clicking the Start button
.
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In the search box, type "Internet Options" and select Internet Options from the list of results.
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Click the Advanced tab, and then click "Reset".
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Select the "Delete personal settings" check box.
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Click "Reset".
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When it completes, reboot your PC.
Cause
There are many reasons that Internet Explorer might encounter a problem loading a page from an AccessData product.
This solution aims to address only the most common.
Applies to
AD eDiscovery
Summation Pro